Лидеры

Blade X
2
Cope2
1
Deep one
1
eQu1p
-1
pashkee
-1

Вопрос-ответ

Вопрос пользователя:

AizEk
Привет. Почему в программе redsnow в любой версии хоть даже последней вылезает ошибка that ipsw is not supported by this version of redsn0w?, из за этого не могу поставить непривязаный джейл 6.0.1 бесит
Ответов - 1
0
LegendaryNIK
Ответ оставлен

На сколько я знаю, на 6.0.1 джейлбрейка вообще не существует... А точнее, он есть только у самих хакеров.

0
AizEk

И зачем я вообще обновлял Touch, пробовал перейти на старую прошивку, БЕСПОЛЕЗНО! или же я чего то скорее всего недогоняю

0
LegendaryNIK

Нужно было делать бэкап, или компилировать кастомную прошивку основываясь на той старой, которая у тебя стояла...

0
AizEk

Нужны какие то SHSH файлы где их брать?!

0
Павел Болотский
Ответ оставлен

Джейла для 6 iOS нет. Файлы SHSH вытягиваются через Umbrella, но только при условии, что ты их сохранял от старой прошивки.

0
AizEk

Значит не стоит больше обновлять ipod. Сколько можно ждать этот джейл?!

0